<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>BSS-35 DU introduces written exam alongside MCQ in admission test | Bangladesh Sangbad Sangstha (BSS)</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.bssnews.net/xmlrpc.php" />
<link rel="icon" type="image/png" href="http://www.bssnews.net/wp-content/uploads/2018/07/BSS-logo-red-2.jpg"><link rel='dns-prefetch' href='//www.bssnews.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bangladesh Sangbad Sangstha (BSS) &raquo; Feed" href="http://www.bssnews.net/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Bangladesh Sangbad Sangstha (BSS) &raquo; Comments Feed" href="http://www.bssnews.net/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Bangladesh Sangbad Sangstha (BSS) &raquo; BSS-35 DU introduces written exam alongside MCQ in admission test Comments Feed" href="http://www.bssnews.net/?feed=rss2&#038;p=247448" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bssnews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.bssnews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css' href='http://www.bssnews.net/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css' href='http://www.bssnews.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2" type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.bssnews.net/wp-content/themes/newspaper/style.css?ver=8.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bssnews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bssnews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bssnews.net/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<link rel='https://api.w.org/' href='http://www.bssnews.net/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bssnews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bssnews.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='BSS-41 15 new train service in country by 2020' href='http://www.bssnews.net/?p=247437' />
<link rel='next' title='DU introduces written exam alongside MCQ in admission test' href='http://www.bssnews.net/?p=247450' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://www.bssnews.net/?p=247448" />
<link rel='shortlink' href='http://www.bssnews.net/?p=247448' />
<link rel="alternate" type="application/json+oembed" href="http://www.bssnews.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.bssnews.net%2F%3Fp%3D247448" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bssnews.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.bssnews.net%2F%3Fp%3D247448&#038;format=xml" />
<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.bssnews.net\/wp-admin\/","wpRestNonce":"bc1c0b5cc3","wpRestUrl":"http:\/\/www.bssnews.net\/index.php?rest_route=\/","permalinkStructure":""};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.bssnews.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.bssnews.net/?cat=90",
                                "name": "All News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.bssnews.net/?p=247448",
                                "name": "BSS-35 DU introduces written exam alongside MCQ in admission test"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.bssnews.net/wp-content/uploads/2017/03/cropped-BSS-Final-Logo-90x90.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bssnews.net/wp-content/uploads/2017/03/cropped-BSS-Final-Logo-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bssnews.net/wp-content/uploads/2017/03/cropped-BSS-Final-Logo-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://www.bssnews.net/wp-content/uploads/2017/03/cropped-BSS-Final-Logo-300x300.jpg" />
</head>
<body class="post-template-default single single-post postid-247448 single-format-standard bss-35-du-introduces-written-exam-alongside-mcq-in-admission-test global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/bssnews/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-952"><a href="http://www.bssnews.net/">Home</a></li>
<li id="menu-item-9707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9707"><a href="http://www.bssnews.net/bangla/">বাংলা</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1140"><a href="http://www.bssnews.net/?page_id=1138">About BSS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-563"><a href="http://www.bssnews.net/?page_id=561">BSS PROFILE</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685"><a href="http://www.bssnews.net/?page_id=556">Managing Director and Chief Editor&#8217;s Profile</a></li>
<li id="menu-item-174682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174682"><a href="http://www.bssnews.net/?page_id=174677">BSS LAW 2018</a></li>
<li id="menu-item-55774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55774"><a href="http://www.bssnews.net/?page_id=55770">Citizen Charter</a></li>
<li id="menu-item-138017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138017"><a href="http://www.bssnews.net/?page_id=137854">APA 2019-2020</a></li>
<li id="menu-item-138307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138307"><a href="http://www.bssnews.net/?page_id=138304">Innovation Plan</a></li>
<li id="menu-item-174696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174696"><a href="http://www.bssnews.net/?page_id=174693">Sexual Harassment &#038; Oppression Prevention Committee</a></li>
</ul>
</li>
<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1203"><a href="http://www.bssnews.net/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="http://www.bssnews.net/?cat=78">President</a></li>
<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="http://www.bssnews.net/?cat=77">PM</a></li>
<li id="menu-item-2805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2805"><a href="http://www.bssnews.net/?cat=80">Top News</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.bssnews.net/?cat=5">National</a></li>
<li id="menu-item-7450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7450"><a href="http://www.bssnews.net/?cat=89">Jatiya Sangsad</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://www.bssnews.net/?cat=52">Entertainment</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="http://www.bssnews.net/?cat=51">Education News</a></li>
<li id="menu-item-29778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29778"><a href="http://www.bssnews.net/?cat=98">Farming News</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a href="http://www.bssnews.net/?cat=83">Health News</a></li>
<li id="menu-item-1608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1608"><a href="http://www.bssnews.net/?cat=74">Climate Change &#038; Environment</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610"><a href="http://www.bssnews.net/?cat=57">Science &#038;Technology</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="http://www.bssnews.net/?cat=53">Weather</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="http://www.bssnews.net/?cat=2">Feature</a></li>
<li id="menu-item-66563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66563"><a href="http://www.bssnews.net/?cat=100">Month of Mourning</a></li>
<li id="menu-item-173492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173492"><a href="http://www.bssnews.net/?cat=104">Month of Independence</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://www.bssnews.net/?cat=72">Video</a></li>
<li id="menu-item-140218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140218"><a href="http://www.bssnews.net/?cat=101">Month of Victory</a></li>
<li id="menu-item-141105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141105"><a href="http://www.bssnews.net/?cat=103">Election News</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="http://www.bssnews.net/?cat=50">Business</a></li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.bssnews.net/?cat=55">International</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.bssnews.net/?cat=6">District</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1061"><a href="http://www.bssnews.net/?cat=73">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-41660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41660"><a href="http://www.bssnews.net/?cat=99">World Cup</a></li>
<li id="menu-item-221803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221803"><a href="http://www.bssnews.net/?cat=106">ICC Cricket World Cup</a></li>
</ul>
</li>
<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2175"><a href="http://www.bssnews.net/?page_id=2173">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-193646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193646"><a href="http://www.bssnews.net/?page_id=193620">Feedback Form</a></li>
</ul>
</li>
<li id="menu-item-9721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9721"><a href="http://www.bssnews.net/?cat=90">Subscriber<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-9826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9826"><a href="http://www.bssnews.net/?cat=91">BSS News</a></li>
<li id="menu-item-9824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9824"><a href="http://www.bssnews.net/?cat=92">BFF News</a></li>
<li id="menu-item-9825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9825"><a href="http://www.bssnews.net/?cat=94">BSP News</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9823"><a href="http://www.bssnews.net/?cat=93">BCN News</a></li>
<li id="menu-item-9827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9827"><a href="http://www.bssnews.net/?cat=95">JS News</a></li>
<li id="menu-item-54619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54619"><a href="http://old.bssnews.net/newsArchive.php">Old News</a></li>
</ul>
</li>
<li id="menu-item-27251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27251"><a href="http://www.bssnews.net/?cat=97">Notice</a></li>
<li id="menu-item-225564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225564"><a href="https://mof.portal.gov.bd/sites/default/files/files/mof.portal.gov.bd/page/b29661b6_927f_4012_9f83_5ac47dbd6ebd/Budget%20Speech%202019-20%20English%20Final%20Print.pdf">Budget 2019-20</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.bssnews.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Wednesday, July 24, 2019
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.bssnews.net/">
<img src="http://www.bssnews.net/wp-content/uploads/2018/07/BSS-logo-red-2.jpg" alt="" />
<span class="td-visual-hidden">Bangladesh Sangbad Sangstha (BSS)</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d38640d3cf0c_rand td_block_template_1"><div class="td-all-devices"><a href="#"><img src="http://bssnews.net/bangla/wp-content/uploads/2018/05/bss-banner3-eng.jpg" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="http://www.bssnews.net/">
<img class="td-retina-data" data-retina="http://beta.bssnews.net/wp-content/uploads/2018/05/BSS-LOGO_3-1.jpg" src="http://beta.bssnews.net/wp-content/uploads/2018/05/BSS-LOGO_3-1.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="http://www.bssnews.net/">
<img src="http://www.bssnews.net/wp-content/uploads/2018/07/BSS-logo-red-2.jpg" alt="" />
</a>
</div>
<div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="http://www.bssnews.net/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9707"><a href="http://www.bssnews.net/bangla/">বাংলা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1140"><a href="http://www.bssnews.net/?page_id=1138">About BSS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-563"><a href="http://www.bssnews.net/?page_id=561">BSS PROFILE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1685"><a href="http://www.bssnews.net/?page_id=556">Managing Director and Chief Editor&#8217;s Profile</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-174682"><a href="http://www.bssnews.net/?page_id=174677">BSS LAW 2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55774"><a href="http://www.bssnews.net/?page_id=55770">Citizen Charter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138017"><a href="http://www.bssnews.net/?page_id=137854">APA 2019-2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138307"><a href="http://www.bssnews.net/?page_id=138304">Innovation Plan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-174696"><a href="http://www.bssnews.net/?page_id=174693">Sexual Harassment &#038; Oppression Prevention Committee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-1203"><a href="http://www.bssnews.net/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="http://www.bssnews.net/?cat=78">President</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="http://www.bssnews.net/?cat=77">PM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2805"><a href="http://www.bssnews.net/?cat=80">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://www.bssnews.net/?cat=5">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7450"><a href="http://www.bssnews.net/?cat=89">Jatiya Sangsad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-552"><a href="http://www.bssnews.net/?cat=52">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-551"><a href="http://www.bssnews.net/?cat=51">Education News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29778"><a href="http://www.bssnews.net/?cat=98">Farming News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1758"><a href="http://www.bssnews.net/?cat=83">Health News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1608"><a href="http://www.bssnews.net/?cat=74">Climate Change &#038; Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1610"><a href="http://www.bssnews.net/?cat=57">Science &#038;Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553"><a href="http://www.bssnews.net/?cat=53">Weather</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-545"><a href="http://www.bssnews.net/?cat=2">Feature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66563"><a href="http://www.bssnews.net/?cat=100">Month of Mourning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173492"><a href="http://www.bssnews.net/?cat=104">Month of Independence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1779"><a href="http://www.bssnews.net/?cat=72">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140218"><a href="http://www.bssnews.net/?cat=101">Month of Victory</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141105"><a href="http://www.bssnews.net/?cat=103">Election News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-550"><a href="http://www.bssnews.net/?cat=50">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-576"><a href="http://www.bssnews.net/?cat=55">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://www.bssnews.net/?cat=6">District</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1061"><a href="http://www.bssnews.net/?cat=73">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41660"><a href="http://www.bssnews.net/?cat=99">World Cup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221803"><a href="http://www.bssnews.net/?cat=106">ICC Cricket World Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2175"><a href="http://www.bssnews.net/?page_id=2173">Contact Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-193646"><a href="http://www.bssnews.net/?page_id=193620">Feedback Form</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-9721"><a href="http://www.bssnews.net/?cat=90">Subscriber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9826"><a href="http://www.bssnews.net/?cat=91">BSS News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9824"><a href="http://www.bssnews.net/?cat=92">BFF News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9825"><a href="http://www.bssnews.net/?cat=94">BSP News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9823"><a href="http://www.bssnews.net/?cat=93">BCN News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9827"><a href="http://www.bssnews.net/?cat=95">JS News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54619"><a href="http://old.bssnews.net/newsArchive.php">Old News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27251"><a href="http://www.bssnews.net/?cat=97">Notice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225564"><a href="https://mof.portal.gov.bd/sites/default/files/files/mof.portal.gov.bd/page/b29661b6_927f_4012_9f83_5ac47dbd6ebd/Budget%20Speech%202019-20%20English%20Final%20Print.pdf">Budget 2019-20</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
 <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.bssnews.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.bssnews.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in All News" class="entry-crumb" href="http://www.bssnews.net/?cat=90">All News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">BSS-35 DU introduces written exam alongside MCQ in admission test</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-247448" class="post-247448 post type-post status-publish format-standard hentry category-bss-news category-bss-news-2" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">BSS-35 DU introduces written exam alongside MCQ in admission test</h1>
<div class="td-module-meta-info">
<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-247448">26</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="acpwd-container" id="acpwd-247448"><p class="acpwd-info-message">This article is restricted, please type the PASSWORD below, then click on GET ACCESS.</p><form class="acpwd-form" action="/?p=247448#acpwd-247448" method="post"><input class="acpwd-pass" type="password" name="acpwd-pass" placeholder=""><input class="acpwd-submit" type="submit" value="GET ACCESS"></form></div><div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.bssnews.net/?p=247448&print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.bssnews.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /><span class="pdfprnt-button-title pdfprnt-button-print-title">Print</span></a></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bssnews.net%2F%3Fp%3D247448" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BSS-35+DU+introduces+written+exam+alongside+MCQ+in+admission+test&url=http%3A%2F%2Fwww.bssnews.net%2F%3Fp%3D247448&via=Bangladesh+Sangbad+Sangstha+%28BSS%29"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.bssnews.net/?p=247448" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bssnews.net/?p=247448&amp;media=&description=BSS-35+DU+introduces+written+exam+alongside+MCQ+in+admission+test" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BSS-35+DU+introduces+written+exam+alongside+MCQ+in+admission+test%20-%20http%3A%2F%2Fwww.bssnews.net%2F%3Fp%3D247448"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.bssnews.net/?author=16">o admin</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="o admin"></span><meta itemprop="datePublished" content="2019-07-24T19:35:37+00:00"><meta itemprop="dateModified" content="2019-07-24T19:35:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.bssnews.net/?p=247448" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bssnews.net/wp-content/uploads/2018/07/BSS-logo-red-2.jpg"></span><meta itemprop="name" content="Bangladesh Sangbad Sangstha (BSS)"></span><meta itemprop="headline " content="BSS-35 DU introduces written exam alongside MCQ in admission test"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bssnews.net/wp-content/themes/newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_archives_calendar"><h4 class="block-title"><span>Archives</span></h4>

<div class="calendar-archives calendrier" id="arc-Archives-80"><div class="calendar-navigation"><a href="" class="prev-year"><span><</span></a><div class="menu-container months"><a href="http://www.bssnews.net/?m=201907" class="title">July 2019</a><ul class="menu"><li><a href="http://www.bssnews.net/?m=201907" class="2019 7 current" rel="0">July 2019</a></li><li><a href="http://www.bssnews.net/?m=201906" class="2019 6" rel="1">June 2019</a></li><li><a href="http://www.bssnews.net/?m=201905" class="2019 5" rel="2">May 2019</a></li><li><a href="http://www.bssnews.net/?m=201904" class="2019 4" rel="3">April 2019</a></li><li><a href="http://www.bssnews.net/?m=201903" class="2019 3" rel="4">March 2019</a></li><li><a href="http://www.bssnews.net/?m=201902" class="2019 2" rel="5">February 2019</a></li><li><a href="http://www.bssnews.net/?m=201901" class="2019 1" rel="6">January 2019</a></li><li><a href="http://www.bssnews.net/?m=201812" class="2018 12" rel="7">December 2018</a></li><li><a href="http://www.bssnews.net/?m=201811" class="2018 11" rel="8">November 2018</a></li><li><a href="http://www.bssnews.net/?m=201810" class="2018 10" rel="9">October 2018</a></li><li><a href="http://www.bssnews.net/?m=201809" class="2018 9" rel="10">September 2018</a></li><li><a href="http://www.bssnews.net/?m=201808" class="2018 8" rel="11">August 2018</a></li><li><a href="http://www.bssnews.net/?m=201807" class="2018 7" rel="12">July 2018</a></li><li><a href="http://www.bssnews.net/?m=201806" class="2018 6" rel="13">June 2018</a></li><li><a href="http://www.bssnews.net/?m=201805" class="2018 5" rel="14">May 2018</a></li><li><a href="http://www.bssnews.net/?m=201804" class="2018 4" rel="15">April 2018</a></li><li><a href="http://www.bssnews.net/?m=201803" class="2018 3" rel="16">March 2018</a></li><li><a href="http://www.bssnews.net/?m=201802" class="2018 2" rel="17">February 2018</a></li><li><a href="http://www.bssnews.net/?m=201801" class="2018 1" rel="18">January 2018</a></li><li><a href="http://www.bssnews.net/?m=201712" class="2017 12" rel="19">December 2017</a></li><li><a href="http://www.bssnews.net/?m=201711" class="2017 11" rel="20">November 2017</a></li><li><a href="http://www.bssnews.net/?m=201710" class="2017 10" rel="21">October 2017</a></li><li><a href="http://www.bssnews.net/?m=201709" class="2017 9" rel="22">September 2017</a></li><li><a href="http://www.bssnews.net/?m=201708" class="2017 8" rel="23">August 2017</a></li><li><a href="http://www.bssnews.net/?m=201707" class="2017 7" rel="24">July 2017</a></li><li><a href="http://www.bssnews.net/?m=201706" class="2017 6" rel="25">June 2017</a></li><li><a href="http://www.bssnews.net/?m=201705" class="2017 5" rel="26">May 2017</a></li><li><a href="http://www.bssnews.net/?m=201704" class="2017 4" rel="27">April 2017</a></li><li><a href="http://www.bssnews.net/?m=201703" class="2017 3" rel="28">March 2017</a></li></ul><div class="arrow-down"><span>&#x25bc;</span></div></div><a href="" class="next-year"><span>></span></a></div><div class="week-row weekdays"><span class="day weekday">Sat</span><span class="day weekday">Sun</span><span class="day weekday">Mon</span><span class="day weekday">Tue</span><span class="day weekday">Wed</span><span class="day weekday">Thu</span><span class="day weekday last">Fri</span></div><div class="archives-years"><div class="year 7 2019 current" rel="0"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190701" title="July 1, 2019" data-date="2019-7-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190702" title="July 2, 2019" data-date="2019-7-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190703" title="July 3, 2019" data-date="2019-7-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190704" title="July 4, 2019" data-date="2019-7-4">4</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190705" title="July 5, 2019" data-date="2019-7-5">5</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190706" title="July 6, 2019" data-date="2019-7-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190707" title="July 7, 2019" data-date="2019-7-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190708" title="July 8, 2019" data-date="2019-7-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190709" title="July 9, 2019" data-date="2019-7-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190710" title="July 10, 2019" data-date="2019-7-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190711" title="July 11, 2019" data-date="2019-7-11">11</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190712" title="July 12, 2019" data-date="2019-7-12">12</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190713" title="July 13, 2019" data-date="2019-7-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190714" title="July 14, 2019" data-date="2019-7-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190715" title="July 15, 2019" data-date="2019-7-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190716" title="July 16, 2019" data-date="2019-7-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190717" title="July 17, 2019" data-date="2019-7-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190718" title="July 18, 2019" data-date="2019-7-18">18</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190719" title="July 19, 2019" data-date="2019-7-19">19</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190720" title="July 20, 2019" data-date="2019-7-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190721" title="July 21, 2019" data-date="2019-7-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190722" title="July 22, 2019" data-date="2019-7-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190723" title="July 23, 2019" data-date="2019-7-23">23</a></span><span class="day today has-posts"><a href="http://www.bssnews.net/?m=20190724" title="July 24, 2019" data-date="2019-7-24">24</a></span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2019" rel="1"><div class="week-row"><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190601" title="June 1, 2019" data-date="2019-6-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190602" title="June 2, 2019" data-date="2019-6-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190603" title="June 3, 2019" data-date="2019-6-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190604" title="June 4, 2019" data-date="2019-6-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190605" title="June 5, 2019" data-date="2019-6-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190606" title="June 6, 2019" data-date="2019-6-6">6</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190607" title="June 7, 2019" data-date="2019-6-7">7</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190608" title="June 8, 2019" data-date="2019-6-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190609" title="June 9, 2019" data-date="2019-6-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190610" title="June 10, 2019" data-date="2019-6-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190611" title="June 11, 2019" data-date="2019-6-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190612" title="June 12, 2019" data-date="2019-6-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190613" title="June 13, 2019" data-date="2019-6-13">13</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190614" title="June 14, 2019" data-date="2019-6-14">14</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190615" title="June 15, 2019" data-date="2019-6-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190616" title="June 16, 2019" data-date="2019-6-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190617" title="June 17, 2019" data-date="2019-6-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190618" title="June 18, 2019" data-date="2019-6-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190619" title="June 19, 2019" data-date="2019-6-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190620" title="June 20, 2019" data-date="2019-6-20">20</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190621" title="June 21, 2019" data-date="2019-6-21">21</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190622" title="June 22, 2019" data-date="2019-6-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190623" title="June 23, 2019" data-date="2019-6-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190624" title="June 24, 2019" data-date="2019-6-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190625" title="June 25, 2019" data-date="2019-6-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190626" title="June 26, 2019" data-date="2019-6-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190627" title="June 27, 2019" data-date="2019-6-27">27</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190628" title="June 28, 2019" data-date="2019-6-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190629" title="June 29, 2019" data-date="2019-6-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190630" title="June 30, 2019" data-date="2019-6-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2019" rel="2"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190501" title="May 1, 2019" data-date="2019-5-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190502" title="May 2, 2019" data-date="2019-5-2">2</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190503" title="May 3, 2019" data-date="2019-5-3">3</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190504" title="May 4, 2019" data-date="2019-5-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190505" title="May 5, 2019" data-date="2019-5-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190506" title="May 6, 2019" data-date="2019-5-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190507" title="May 7, 2019" data-date="2019-5-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190508" title="May 8, 2019" data-date="2019-5-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190509" title="May 9, 2019" data-date="2019-5-9">9</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190510" title="May 10, 2019" data-date="2019-5-10">10</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190511" title="May 11, 2019" data-date="2019-5-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190512" title="May 12, 2019" data-date="2019-5-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190513" title="May 13, 2019" data-date="2019-5-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190514" title="May 14, 2019" data-date="2019-5-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190515" title="May 15, 2019" data-date="2019-5-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190516" title="May 16, 2019" data-date="2019-5-16">16</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190517" title="May 17, 2019" data-date="2019-5-17">17</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190518" title="May 18, 2019" data-date="2019-5-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190519" title="May 19, 2019" data-date="2019-5-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190520" title="May 20, 2019" data-date="2019-5-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190521" title="May 21, 2019" data-date="2019-5-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190522" title="May 22, 2019" data-date="2019-5-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190523" title="May 23, 2019" data-date="2019-5-23">23</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190524" title="May 24, 2019" data-date="2019-5-24">24</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190525" title="May 25, 2019" data-date="2019-5-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190526" title="May 26, 2019" data-date="2019-5-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190527" title="May 27, 2019" data-date="2019-5-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190528" title="May 28, 2019" data-date="2019-5-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190529" title="May 29, 2019" data-date="2019-5-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190530" title="May 30, 2019" data-date="2019-5-30">30</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190531" title="May 31, 2019" data-date="2019-5-31">31</a></span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2019" rel="3"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190401" title="April 1, 2019" data-date="2019-4-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190402" title="April 2, 2019" data-date="2019-4-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190403" title="April 3, 2019" data-date="2019-4-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190404" title="April 4, 2019" data-date="2019-4-4">4</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190405" title="April 5, 2019" data-date="2019-4-5">5</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190406" title="April 6, 2019" data-date="2019-4-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190407" title="April 7, 2019" data-date="2019-4-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190408" title="April 8, 2019" data-date="2019-4-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190409" title="April 9, 2019" data-date="2019-4-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190410" title="April 10, 2019" data-date="2019-4-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190411" title="April 11, 2019" data-date="2019-4-11">11</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190412" title="April 12, 2019" data-date="2019-4-12">12</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190413" title="April 13, 2019" data-date="2019-4-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190414" title="April 14, 2019" data-date="2019-4-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190415" title="April 15, 2019" data-date="2019-4-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190416" title="April 16, 2019" data-date="2019-4-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190417" title="April 17, 2019" data-date="2019-4-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190418" title="April 18, 2019" data-date="2019-4-18">18</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190419" title="April 19, 2019" data-date="2019-4-19">19</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190420" title="April 20, 2019" data-date="2019-4-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190421" title="April 21, 2019" data-date="2019-4-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190422" title="April 22, 2019" data-date="2019-4-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190423" title="April 23, 2019" data-date="2019-4-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190424" title="April 24, 2019" data-date="2019-4-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190425" title="April 25, 2019" data-date="2019-4-25">25</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190426" title="April 26, 2019" data-date="2019-4-26">26</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190427" title="April 27, 2019" data-date="2019-4-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190428" title="April 28, 2019" data-date="2019-4-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190429" title="April 29, 2019" data-date="2019-4-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190430" title="April 30, 2019" data-date="2019-4-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2019" rel="4"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190301" title="March 1, 2019" data-date="2019-3-1">1</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190302" title="March 2, 2019" data-date="2019-3-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190303" title="March 3, 2019" data-date="2019-3-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190304" title="March 4, 2019" data-date="2019-3-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190305" title="March 5, 2019" data-date="2019-3-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190306" title="March 6, 2019" data-date="2019-3-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190307" title="March 7, 2019" data-date="2019-3-7">7</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190308" title="March 8, 2019" data-date="2019-3-8">8</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190309" title="March 9, 2019" data-date="2019-3-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190310" title="March 10, 2019" data-date="2019-3-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190311" title="March 11, 2019" data-date="2019-3-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190312" title="March 12, 2019" data-date="2019-3-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190313" title="March 13, 2019" data-date="2019-3-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190314" title="March 14, 2019" data-date="2019-3-14">14</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190315" title="March 15, 2019" data-date="2019-3-15">15</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190316" title="March 16, 2019" data-date="2019-3-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190317" title="March 17, 2019" data-date="2019-3-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190318" title="March 18, 2019" data-date="2019-3-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190319" title="March 19, 2019" data-date="2019-3-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190320" title="March 20, 2019" data-date="2019-3-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190321" title="March 21, 2019" data-date="2019-3-21">21</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190322" title="March 22, 2019" data-date="2019-3-22">22</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190323" title="March 23, 2019" data-date="2019-3-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190324" title="March 24, 2019" data-date="2019-3-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190325" title="March 25, 2019" data-date="2019-3-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190326" title="March 26, 2019" data-date="2019-3-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190327" title="March 27, 2019" data-date="2019-3-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190328" title="March 28, 2019" data-date="2019-3-28">28</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190329" title="March 29, 2019" data-date="2019-3-29">29</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190330" title="March 30, 2019" data-date="2019-3-30">30</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190331" title="March 31, 2019" data-date="2019-3-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2019" rel="5"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190201" title="February 1, 2019" data-date="2019-2-1">1</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190202" title="February 2, 2019" data-date="2019-2-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190203" title="February 3, 2019" data-date="2019-2-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190204" title="February 4, 2019" data-date="2019-2-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190205" title="February 5, 2019" data-date="2019-2-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190206" title="February 6, 2019" data-date="2019-2-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190207" title="February 7, 2019" data-date="2019-2-7">7</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190208" title="February 8, 2019" data-date="2019-2-8">8</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190209" title="February 9, 2019" data-date="2019-2-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190210" title="February 10, 2019" data-date="2019-2-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190211" title="February 11, 2019" data-date="2019-2-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190212" title="February 12, 2019" data-date="2019-2-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190213" title="February 13, 2019" data-date="2019-2-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190214" title="February 14, 2019" data-date="2019-2-14">14</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190215" title="February 15, 2019" data-date="2019-2-15">15</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190216" title="February 16, 2019" data-date="2019-2-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190217" title="February 17, 2019" data-date="2019-2-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190218" title="February 18, 2019" data-date="2019-2-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190219" title="February 19, 2019" data-date="2019-2-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190220" title="February 20, 2019" data-date="2019-2-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190221" title="February 21, 2019" data-date="2019-2-21">21</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190222" title="February 22, 2019" data-date="2019-2-22">22</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190223" title="February 23, 2019" data-date="2019-2-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190224" title="February 24, 2019" data-date="2019-2-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190225" title="February 25, 2019" data-date="2019-2-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190226" title="February 26, 2019" data-date="2019-2-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190227" title="February 27, 2019" data-date="2019-2-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190228" title="February 28, 2019" data-date="2019-2-28">28</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2019" rel="6"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190101" title="January 1, 2019" data-date="2019-1-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190102" title="January 2, 2019" data-date="2019-1-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190103" title="January 3, 2019" data-date="2019-1-3">3</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190104" title="January 4, 2019" data-date="2019-1-4">4</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190105" title="January 5, 2019" data-date="2019-1-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190106" title="January 6, 2019" data-date="2019-1-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190107" title="January 7, 2019" data-date="2019-1-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190108" title="January 8, 2019" data-date="2019-1-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190109" title="January 9, 2019" data-date="2019-1-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190110" title="January 10, 2019" data-date="2019-1-10">10</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190111" title="January 11, 2019" data-date="2019-1-11">11</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190112" title="January 12, 2019" data-date="2019-1-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190113" title="January 13, 2019" data-date="2019-1-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190114" title="January 14, 2019" data-date="2019-1-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190115" title="January 15, 2019" data-date="2019-1-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190116" title="January 16, 2019" data-date="2019-1-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190117" title="January 17, 2019" data-date="2019-1-17">17</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190118" title="January 18, 2019" data-date="2019-1-18">18</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190119" title="January 19, 2019" data-date="2019-1-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190120" title="January 20, 2019" data-date="2019-1-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190121" title="January 21, 2019" data-date="2019-1-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190122" title="January 22, 2019" data-date="2019-1-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190123" title="January 23, 2019" data-date="2019-1-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190124" title="January 24, 2019" data-date="2019-1-24">24</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20190125" title="January 25, 2019" data-date="2019-1-25">25</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20190126" title="January 26, 2019" data-date="2019-1-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190127" title="January 27, 2019" data-date="2019-1-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190128" title="January 28, 2019" data-date="2019-1-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190129" title="January 29, 2019" data-date="2019-1-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190130" title="January 30, 2019" data-date="2019-1-30">30</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20190131" title="January 31, 2019" data-date="2019-1-31">31</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2018" rel="7"><div class="week-row"><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181201" title="December 1, 2018" data-date="2018-12-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181202" title="December 2, 2018" data-date="2018-12-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181203" title="December 3, 2018" data-date="2018-12-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181204" title="December 4, 2018" data-date="2018-12-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181205" title="December 5, 2018" data-date="2018-12-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181206" title="December 6, 2018" data-date="2018-12-6">6</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181207" title="December 7, 2018" data-date="2018-12-7">7</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181208" title="December 8, 2018" data-date="2018-12-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181209" title="December 9, 2018" data-date="2018-12-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181210" title="December 10, 2018" data-date="2018-12-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181211" title="December 11, 2018" data-date="2018-12-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181212" title="December 12, 2018" data-date="2018-12-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181213" title="December 13, 2018" data-date="2018-12-13">13</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181214" title="December 14, 2018" data-date="2018-12-14">14</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181215" title="December 15, 2018" data-date="2018-12-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181216" title="December 16, 2018" data-date="2018-12-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181217" title="December 17, 2018" data-date="2018-12-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181218" title="December 18, 2018" data-date="2018-12-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181219" title="December 19, 2018" data-date="2018-12-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181220" title="December 20, 2018" data-date="2018-12-20">20</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181221" title="December 21, 2018" data-date="2018-12-21">21</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181222" title="December 22, 2018" data-date="2018-12-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181223" title="December 23, 2018" data-date="2018-12-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181224" title="December 24, 2018" data-date="2018-12-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181225" title="December 25, 2018" data-date="2018-12-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181226" title="December 26, 2018" data-date="2018-12-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181227" title="December 27, 2018" data-date="2018-12-27">27</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181228" title="December 28, 2018" data-date="2018-12-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181229" title="December 29, 2018" data-date="2018-12-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181230" title="December 30, 2018" data-date="2018-12-30">30</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181231" title="December 31, 2018" data-date="2018-12-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2018" rel="8"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181101" title="November 1, 2018" data-date="2018-11-1">1</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181102" title="November 2, 2018" data-date="2018-11-2">2</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181103" title="November 3, 2018" data-date="2018-11-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181104" title="November 4, 2018" data-date="2018-11-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181105" title="November 5, 2018" data-date="2018-11-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181106" title="November 6, 2018" data-date="2018-11-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181107" title="November 7, 2018" data-date="2018-11-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181108" title="November 8, 2018" data-date="2018-11-8">8</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181109" title="November 9, 2018" data-date="2018-11-9">9</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181110" title="November 10, 2018" data-date="2018-11-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181111" title="November 11, 2018" data-date="2018-11-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181112" title="November 12, 2018" data-date="2018-11-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181113" title="November 13, 2018" data-date="2018-11-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181114" title="November 14, 2018" data-date="2018-11-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181115" title="November 15, 2018" data-date="2018-11-15">15</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181116" title="November 16, 2018" data-date="2018-11-16">16</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181117" title="November 17, 2018" data-date="2018-11-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181118" title="November 18, 2018" data-date="2018-11-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181119" title="November 19, 2018" data-date="2018-11-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181120" title="November 20, 2018" data-date="2018-11-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181121" title="November 21, 2018" data-date="2018-11-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181122" title="November 22, 2018" data-date="2018-11-22">22</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181123" title="November 23, 2018" data-date="2018-11-23">23</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181124" title="November 24, 2018" data-date="2018-11-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181125" title="November 25, 2018" data-date="2018-11-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181126" title="November 26, 2018" data-date="2018-11-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181127" title="November 27, 2018" data-date="2018-11-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181128" title="November 28, 2018" data-date="2018-11-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181129" title="November 29, 2018" data-date="2018-11-29">29</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181130" title="November 30, 2018" data-date="2018-11-30">30</a></span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2018" rel="9"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181001" title="October 1, 2018" data-date="2018-10-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181002" title="October 2, 2018" data-date="2018-10-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181003" title="October 3, 2018" data-date="2018-10-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181004" title="October 4, 2018" data-date="2018-10-4">4</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181005" title="October 5, 2018" data-date="2018-10-5">5</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181006" title="October 6, 2018" data-date="2018-10-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181007" title="October 7, 2018" data-date="2018-10-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181008" title="October 8, 2018" data-date="2018-10-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181009" title="October 9, 2018" data-date="2018-10-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181010" title="October 10, 2018" data-date="2018-10-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181011" title="October 11, 2018" data-date="2018-10-11">11</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181012" title="October 12, 2018" data-date="2018-10-12">12</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181013" title="October 13, 2018" data-date="2018-10-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181014" title="October 14, 2018" data-date="2018-10-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181015" title="October 15, 2018" data-date="2018-10-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181016" title="October 16, 2018" data-date="2018-10-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181017" title="October 17, 2018" data-date="2018-10-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181018" title="October 18, 2018" data-date="2018-10-18">18</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181019" title="October 19, 2018" data-date="2018-10-19">19</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181020" title="October 20, 2018" data-date="2018-10-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181021" title="October 21, 2018" data-date="2018-10-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181022" title="October 22, 2018" data-date="2018-10-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181023" title="October 23, 2018" data-date="2018-10-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181024" title="October 24, 2018" data-date="2018-10-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181025" title="October 25, 2018" data-date="2018-10-25">25</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20181026" title="October 26, 2018" data-date="2018-10-26">26</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20181027" title="October 27, 2018" data-date="2018-10-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181028" title="October 28, 2018" data-date="2018-10-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181029" title="October 29, 2018" data-date="2018-10-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181030" title="October 30, 2018" data-date="2018-10-30">30</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20181031" title="October 31, 2018" data-date="2018-10-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2018" rel="10"><div class="week-row"><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180901" title="September 1, 2018" data-date="2018-9-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180902" title="September 2, 2018" data-date="2018-9-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180903" title="September 3, 2018" data-date="2018-9-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180904" title="September 4, 2018" data-date="2018-9-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180905" title="September 5, 2018" data-date="2018-9-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180906" title="September 6, 2018" data-date="2018-9-6">6</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180907" title="September 7, 2018" data-date="2018-9-7">7</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180908" title="September 8, 2018" data-date="2018-9-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180909" title="September 9, 2018" data-date="2018-9-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180910" title="September 10, 2018" data-date="2018-9-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180911" title="September 11, 2018" data-date="2018-9-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180912" title="September 12, 2018" data-date="2018-9-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180913" title="September 13, 2018" data-date="2018-9-13">13</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180914" title="September 14, 2018" data-date="2018-9-14">14</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180915" title="September 15, 2018" data-date="2018-9-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180916" title="September 16, 2018" data-date="2018-9-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180917" title="September 17, 2018" data-date="2018-9-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180918" title="September 18, 2018" data-date="2018-9-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180919" title="September 19, 2018" data-date="2018-9-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180920" title="September 20, 2018" data-date="2018-9-20">20</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180921" title="September 21, 2018" data-date="2018-9-21">21</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180922" title="September 22, 2018" data-date="2018-9-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180923" title="September 23, 2018" data-date="2018-9-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180924" title="September 24, 2018" data-date="2018-9-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180925" title="September 25, 2018" data-date="2018-9-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180926" title="September 26, 2018" data-date="2018-9-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180927" title="September 27, 2018" data-date="2018-9-27">27</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180928" title="September 28, 2018" data-date="2018-9-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180929" title="September 29, 2018" data-date="2018-9-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180930" title="September 30, 2018" data-date="2018-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2018" rel="11"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180801" title="August 1, 2018" data-date="2018-8-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180802" title="August 2, 2018" data-date="2018-8-2">2</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180803" title="August 3, 2018" data-date="2018-8-3">3</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180804" title="August 4, 2018" data-date="2018-8-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180805" title="August 5, 2018" data-date="2018-8-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180806" title="August 6, 2018" data-date="2018-8-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180807" title="August 7, 2018" data-date="2018-8-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180808" title="August 8, 2018" data-date="2018-8-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180809" title="August 9, 2018" data-date="2018-8-9">9</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180810" title="August 10, 2018" data-date="2018-8-10">10</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180811" title="August 11, 2018" data-date="2018-8-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180812" title="August 12, 2018" data-date="2018-8-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180813" title="August 13, 2018" data-date="2018-8-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180814" title="August 14, 2018" data-date="2018-8-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180815" title="August 15, 2018" data-date="2018-8-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180816" title="August 16, 2018" data-date="2018-8-16">16</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180817" title="August 17, 2018" data-date="2018-8-17">17</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180818" title="August 18, 2018" data-date="2018-8-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180819" title="August 19, 2018" data-date="2018-8-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180820" title="August 20, 2018" data-date="2018-8-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180821" title="August 21, 2018" data-date="2018-8-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180822" title="August 22, 2018" data-date="2018-8-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180823" title="August 23, 2018" data-date="2018-8-23">23</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180824" title="August 24, 2018" data-date="2018-8-24">24</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180825" title="August 25, 2018" data-date="2018-8-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180826" title="August 26, 2018" data-date="2018-8-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180827" title="August 27, 2018" data-date="2018-8-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180828" title="August 28, 2018" data-date="2018-8-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180829" title="August 29, 2018" data-date="2018-8-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180830" title="August 30, 2018" data-date="2018-8-30">30</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180831" title="August 31, 2018" data-date="2018-8-31">31</a></span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2018" rel="12"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180701" title="July 1, 2018" data-date="2018-7-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180702" title="July 2, 2018" data-date="2018-7-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180703" title="July 3, 2018" data-date="2018-7-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180704" title="July 4, 2018" data-date="2018-7-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180705" title="July 5, 2018" data-date="2018-7-5">5</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180706" title="July 6, 2018" data-date="2018-7-6">6</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180707" title="July 7, 2018" data-date="2018-7-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180708" title="July 8, 2018" data-date="2018-7-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180709" title="July 9, 2018" data-date="2018-7-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180710" title="July 10, 2018" data-date="2018-7-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180711" title="July 11, 2018" data-date="2018-7-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180712" title="July 12, 2018" data-date="2018-7-12">12</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180713" title="July 13, 2018" data-date="2018-7-13">13</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180714" title="July 14, 2018" data-date="2018-7-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180715" title="July 15, 2018" data-date="2018-7-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180716" title="July 16, 2018" data-date="2018-7-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180717" title="July 17, 2018" data-date="2018-7-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180718" title="July 18, 2018" data-date="2018-7-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180719" title="July 19, 2018" data-date="2018-7-19">19</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180720" title="July 20, 2018" data-date="2018-7-20">20</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180721" title="July 21, 2018" data-date="2018-7-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180722" title="July 22, 2018" data-date="2018-7-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180723" title="July 23, 2018" data-date="2018-7-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180724" title="July 24, 2018" data-date="2018-7-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180725" title="July 25, 2018" data-date="2018-7-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180726" title="July 26, 2018" data-date="2018-7-26">26</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180727" title="July 27, 2018" data-date="2018-7-27">27</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180728" title="July 28, 2018" data-date="2018-7-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180729" title="July 29, 2018" data-date="2018-7-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180730" title="July 30, 2018" data-date="2018-7-30">30</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180731" title="July 31, 2018" data-date="2018-7-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2018" rel="13"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180601" title="June 1, 2018" data-date="2018-6-1">1</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180602" title="June 2, 2018" data-date="2018-6-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180603" title="June 3, 2018" data-date="2018-6-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180604" title="June 4, 2018" data-date="2018-6-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180605" title="June 5, 2018" data-date="2018-6-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180606" title="June 6, 2018" data-date="2018-6-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180607" title="June 7, 2018" data-date="2018-6-7">7</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180608" title="June 8, 2018" data-date="2018-6-8">8</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180609" title="June 9, 2018" data-date="2018-6-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180610" title="June 10, 2018" data-date="2018-6-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180611" title="June 11, 2018" data-date="2018-6-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180612" title="June 12, 2018" data-date="2018-6-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180613" title="June 13, 2018" data-date="2018-6-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180614" title="June 14, 2018" data-date="2018-6-14">14</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180615" title="June 15, 2018" data-date="2018-6-15">15</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180616" title="June 16, 2018" data-date="2018-6-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180617" title="June 17, 2018" data-date="2018-6-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180618" title="June 18, 2018" data-date="2018-6-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180619" title="June 19, 2018" data-date="2018-6-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180620" title="June 20, 2018" data-date="2018-6-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180621" title="June 21, 2018" data-date="2018-6-21">21</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180622" title="June 22, 2018" data-date="2018-6-22">22</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180623" title="June 23, 2018" data-date="2018-6-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180624" title="June 24, 2018" data-date="2018-6-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180625" title="June 25, 2018" data-date="2018-6-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180626" title="June 26, 2018" data-date="2018-6-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180627" title="June 27, 2018" data-date="2018-6-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180628" title="June 28, 2018" data-date="2018-6-28">28</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180629" title="June 29, 2018" data-date="2018-6-29">29</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180630" title="June 30, 2018" data-date="2018-6-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2018" rel="14"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180501" title="May 1, 2018" data-date="2018-5-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180502" title="May 2, 2018" data-date="2018-5-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180503" title="May 3, 2018" data-date="2018-5-3">3</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180504" title="May 4, 2018" data-date="2018-5-4">4</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180505" title="May 5, 2018" data-date="2018-5-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180506" title="May 6, 2018" data-date="2018-5-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180507" title="May 7, 2018" data-date="2018-5-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180508" title="May 8, 2018" data-date="2018-5-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180509" title="May 9, 2018" data-date="2018-5-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180510" title="May 10, 2018" data-date="2018-5-10">10</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180511" title="May 11, 2018" data-date="2018-5-11">11</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180512" title="May 12, 2018" data-date="2018-5-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180513" title="May 13, 2018" data-date="2018-5-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180514" title="May 14, 2018" data-date="2018-5-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180515" title="May 15, 2018" data-date="2018-5-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180516" title="May 16, 2018" data-date="2018-5-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180517" title="May 17, 2018" data-date="2018-5-17">17</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180518" title="May 18, 2018" data-date="2018-5-18">18</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180519" title="May 19, 2018" data-date="2018-5-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180520" title="May 20, 2018" data-date="2018-5-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180521" title="May 21, 2018" data-date="2018-5-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180522" title="May 22, 2018" data-date="2018-5-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180523" title="May 23, 2018" data-date="2018-5-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180524" title="May 24, 2018" data-date="2018-5-24">24</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180525" title="May 25, 2018" data-date="2018-5-25">25</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180526" title="May 26, 2018" data-date="2018-5-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180527" title="May 27, 2018" data-date="2018-5-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180528" title="May 28, 2018" data-date="2018-5-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180529" title="May 29, 2018" data-date="2018-5-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180530" title="May 30, 2018" data-date="2018-5-30">30</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180531" title="May 31, 2018" data-date="2018-5-31">31</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2018" rel="15"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180401" title="April 1, 2018" data-date="2018-4-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180402" title="April 2, 2018" data-date="2018-4-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180403" title="April 3, 2018" data-date="2018-4-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180404" title="April 4, 2018" data-date="2018-4-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180405" title="April 5, 2018" data-date="2018-4-5">5</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180406" title="April 6, 2018" data-date="2018-4-6">6</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180407" title="April 7, 2018" data-date="2018-4-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180408" title="April 8, 2018" data-date="2018-4-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180409" title="April 9, 2018" data-date="2018-4-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180410" title="April 10, 2018" data-date="2018-4-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180411" title="April 11, 2018" data-date="2018-4-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180412" title="April 12, 2018" data-date="2018-4-12">12</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180413" title="April 13, 2018" data-date="2018-4-13">13</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180414" title="April 14, 2018" data-date="2018-4-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180415" title="April 15, 2018" data-date="2018-4-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180416" title="April 16, 2018" data-date="2018-4-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180417" title="April 17, 2018" data-date="2018-4-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180418" title="April 18, 2018" data-date="2018-4-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180419" title="April 19, 2018" data-date="2018-4-19">19</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180420" title="April 20, 2018" data-date="2018-4-20">20</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180421" title="April 21, 2018" data-date="2018-4-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180422" title="April 22, 2018" data-date="2018-4-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180423" title="April 23, 2018" data-date="2018-4-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180424" title="April 24, 2018" data-date="2018-4-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180425" title="April 25, 2018" data-date="2018-4-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180426" title="April 26, 2018" data-date="2018-4-26">26</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180427" title="April 27, 2018" data-date="2018-4-27">27</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180428" title="April 28, 2018" data-date="2018-4-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180429" title="April 29, 2018" data-date="2018-4-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180430" title="April 30, 2018" data-date="2018-4-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2018" rel="16"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180301" title="March 1, 2018" data-date="2018-3-1">1</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180302" title="March 2, 2018" data-date="2018-3-2">2</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180303" title="March 3, 2018" data-date="2018-3-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180304" title="March 4, 2018" data-date="2018-3-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180305" title="March 5, 2018" data-date="2018-3-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180306" title="March 6, 2018" data-date="2018-3-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180307" title="March 7, 2018" data-date="2018-3-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180308" title="March 8, 2018" data-date="2018-3-8">8</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180309" title="March 9, 2018" data-date="2018-3-9">9</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180310" title="March 10, 2018" data-date="2018-3-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180311" title="March 11, 2018" data-date="2018-3-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180312" title="March 12, 2018" data-date="2018-3-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180313" title="March 13, 2018" data-date="2018-3-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180314" title="March 14, 2018" data-date="2018-3-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180315" title="March 15, 2018" data-date="2018-3-15">15</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180316" title="March 16, 2018" data-date="2018-3-16">16</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180317" title="March 17, 2018" data-date="2018-3-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180318" title="March 18, 2018" data-date="2018-3-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180319" title="March 19, 2018" data-date="2018-3-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180320" title="March 20, 2018" data-date="2018-3-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180321" title="March 21, 2018" data-date="2018-3-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180322" title="March 22, 2018" data-date="2018-3-22">22</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180323" title="March 23, 2018" data-date="2018-3-23">23</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180324" title="March 24, 2018" data-date="2018-3-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180325" title="March 25, 2018" data-date="2018-3-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180326" title="March 26, 2018" data-date="2018-3-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180327" title="March 27, 2018" data-date="2018-3-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180328" title="March 28, 2018" data-date="2018-3-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180329" title="March 29, 2018" data-date="2018-3-29">29</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180330" title="March 30, 2018" data-date="2018-3-30">30</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180331" title="March 31, 2018" data-date="2018-3-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2018" rel="17"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180202" title="February 2, 2018" data-date="2018-2-2">2</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180203" title="February 3, 2018" data-date="2018-2-3">3</a></span><span class="day">4</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180205" title="February 5, 2018" data-date="2018-2-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180209" title="February 9, 2018" data-date="2018-2-9">9</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180210" title="February 10, 2018" data-date="2018-2-10">10</a></span><span class="day">11</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180212" title="February 12, 2018" data-date="2018-2-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180216" title="February 16, 2018" data-date="2018-2-16">16</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180217" title="February 17, 2018" data-date="2018-2-17">17</a></span><span class="day">18</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180219" title="February 19, 2018" data-date="2018-2-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180220" title="February 20, 2018" data-date="2018-2-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180221" title="February 21, 2018" data-date="2018-2-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180222" title="February 22, 2018" data-date="2018-2-22">22</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180223" title="February 23, 2018" data-date="2018-2-23">23</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180224" title="February 24, 2018" data-date="2018-2-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180225" title="February 25, 2018" data-date="2018-2-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180226" title="February 26, 2018" data-date="2018-2-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180227" title="February 27, 2018" data-date="2018-2-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180228" title="February 28, 2018" data-date="2018-2-28">28</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2018" rel="18"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180101" title="January 1, 2018" data-date="2018-1-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180102" title="January 2, 2018" data-date="2018-1-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180103" title="January 3, 2018" data-date="2018-1-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180104" title="January 4, 2018" data-date="2018-1-4">4</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180105" title="January 5, 2018" data-date="2018-1-5">5</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180106" title="January 6, 2018" data-date="2018-1-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180107" title="January 7, 2018" data-date="2018-1-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180108" title="January 8, 2018" data-date="2018-1-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180109" title="January 9, 2018" data-date="2018-1-9">9</a></span><span class="day">10</span><span class="day">11</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180112" title="January 12, 2018" data-date="2018-1-12">12</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180113" title="January 13, 2018" data-date="2018-1-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180114" title="January 14, 2018" data-date="2018-1-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180115" title="January 15, 2018" data-date="2018-1-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180116" title="January 16, 2018" data-date="2018-1-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180117" title="January 17, 2018" data-date="2018-1-17">17</a></span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180120" title="January 20, 2018" data-date="2018-1-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180121" title="January 21, 2018" data-date="2018-1-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180122" title="January 22, 2018" data-date="2018-1-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20180126" title="January 26, 2018" data-date="2018-1-26">26</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20180127" title="January 27, 2018" data-date="2018-1-27">27</a></span><span class="day">28</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20180129" title="January 29, 2018" data-date="2018-1-29">29</a></span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2017" rel="19"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171202" title="December 2, 2017" data-date="2017-12-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171203" title="December 3, 2017" data-date="2017-12-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171204" title="December 4, 2017" data-date="2017-12-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171205" title="December 5, 2017" data-date="2017-12-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171208" title="December 8, 2017" data-date="2017-12-8">8</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171209" title="December 9, 2017" data-date="2017-12-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171210" title="December 10, 2017" data-date="2017-12-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171211" title="December 11, 2017" data-date="2017-12-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171212" title="December 12, 2017" data-date="2017-12-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171213" title="December 13, 2017" data-date="2017-12-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171214" title="December 14, 2017" data-date="2017-12-14">14</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171215" title="December 15, 2017" data-date="2017-12-15">15</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171216" title="December 16, 2017" data-date="2017-12-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171217" title="December 17, 2017" data-date="2017-12-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171218" title="December 18, 2017" data-date="2017-12-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171219" title="December 19, 2017" data-date="2017-12-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171220" title="December 20, 2017" data-date="2017-12-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171221" title="December 21, 2017" data-date="2017-12-21">21</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171222" title="December 22, 2017" data-date="2017-12-22">22</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171223" title="December 23, 2017" data-date="2017-12-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171224" title="December 24, 2017" data-date="2017-12-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171225" title="December 25, 2017" data-date="2017-12-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171226" title="December 26, 2017" data-date="2017-12-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171227" title="December 27, 2017" data-date="2017-12-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171228" title="December 28, 2017" data-date="2017-12-28">28</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171229" title="December 29, 2017" data-date="2017-12-29">29</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171230" title="December 30, 2017" data-date="2017-12-30">30</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171231" title="December 31, 2017" data-date="2017-12-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2017" rel="20"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171101" title="November 1, 2017" data-date="2017-11-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171102" title="November 2, 2017" data-date="2017-11-2">2</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171103" title="November 3, 2017" data-date="2017-11-3">3</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171104" title="November 4, 2017" data-date="2017-11-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171105" title="November 5, 2017" data-date="2017-11-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171106" title="November 6, 2017" data-date="2017-11-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171107" title="November 7, 2017" data-date="2017-11-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171108" title="November 8, 2017" data-date="2017-11-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171109" title="November 9, 2017" data-date="2017-11-9">9</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171110" title="November 10, 2017" data-date="2017-11-10">10</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171111" title="November 11, 2017" data-date="2017-11-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171112" title="November 12, 2017" data-date="2017-11-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171113" title="November 13, 2017" data-date="2017-11-13">13</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171114" title="November 14, 2017" data-date="2017-11-14">14</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171115" title="November 15, 2017" data-date="2017-11-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171116" title="November 16, 2017" data-date="2017-11-16">16</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171117" title="November 17, 2017" data-date="2017-11-17">17</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171118" title="November 18, 2017" data-date="2017-11-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171119" title="November 19, 2017" data-date="2017-11-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171120" title="November 20, 2017" data-date="2017-11-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171121" title="November 21, 2017" data-date="2017-11-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171122" title="November 22, 2017" data-date="2017-11-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171123" title="November 23, 2017" data-date="2017-11-23">23</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171124" title="November 24, 2017" data-date="2017-11-24">24</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171125" title="November 25, 2017" data-date="2017-11-25">25</a></span><span class="day">26</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171127" title="November 27, 2017" data-date="2017-11-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171128" title="November 28, 2017" data-date="2017-11-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171129" title="November 29, 2017" data-date="2017-11-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171130" title="November 30, 2017" data-date="2017-11-30">30</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2017" rel="21"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171003" title="October 3, 2017" data-date="2017-10-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171004" title="October 4, 2017" data-date="2017-10-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171005" title="October 5, 2017" data-date="2017-10-5">5</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171006" title="October 6, 2017" data-date="2017-10-6">6</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171007" title="October 7, 2017" data-date="2017-10-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171011" title="October 11, 2017" data-date="2017-10-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171012" title="October 12, 2017" data-date="2017-10-12">12</a></span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171014" title="October 14, 2017" data-date="2017-10-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171017" title="October 17, 2017" data-date="2017-10-17">17</a></span><span class="day">18</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171019" title="October 19, 2017" data-date="2017-10-19">19</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171020" title="October 20, 2017" data-date="2017-10-20">20</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171021" title="October 21, 2017" data-date="2017-10-21">21</a></span><span class="day">22</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171023" title="October 23, 2017" data-date="2017-10-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171024" title="October 24, 2017" data-date="2017-10-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171025" title="October 25, 2017" data-date="2017-10-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171026" title="October 26, 2017" data-date="2017-10-26">26</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20171027" title="October 27, 2017" data-date="2017-10-27">27</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20171028" title="October 28, 2017" data-date="2017-10-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171029" title="October 29, 2017" data-date="2017-10-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171030" title="October 30, 2017" data-date="2017-10-30">30</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20171031" title="October 31, 2017" data-date="2017-10-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2017" rel="22"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170901" title="September 1, 2017" data-date="2017-9-1">1</a></span></div>
<div class="week-row">
<span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170905" title="September 5, 2017" data-date="2017-9-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170906" title="September 6, 2017" data-date="2017-9-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170907" title="September 7, 2017" data-date="2017-9-7">7</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170908" title="September 8, 2017" data-date="2017-9-8">8</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170909" title="September 9, 2017" data-date="2017-9-9">9</a></span><span class="day">10</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170911" title="September 11, 2017" data-date="2017-9-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170912" title="September 12, 2017" data-date="2017-9-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170919" title="September 19, 2017" data-date="2017-9-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170920" title="September 20, 2017" data-date="2017-9-20">20</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170921" title="September 21, 2017" data-date="2017-9-21">21</a></span><span class="day last">22</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170923" title="September 23, 2017" data-date="2017-9-23">23</a></span><span class="day">24</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170925" title="September 25, 2017" data-date="2017-9-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170926" title="September 26, 2017" data-date="2017-9-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170927" title="September 27, 2017" data-date="2017-9-27">27</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170928" title="September 28, 2017" data-date="2017-9-28">28</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170929" title="September 29, 2017" data-date="2017-9-29">29</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170930" title="September 30, 2017" data-date="2017-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2017" rel="23"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170801" title="August 1, 2017" data-date="2017-8-1">1</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170802" title="August 2, 2017" data-date="2017-8-2">2</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170803" title="August 3, 2017" data-date="2017-8-3">3</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170804" title="August 4, 2017" data-date="2017-8-4">4</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170805" title="August 5, 2017" data-date="2017-8-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170806" title="August 6, 2017" data-date="2017-8-6">6</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170807" title="August 7, 2017" data-date="2017-8-7">7</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170808" title="August 8, 2017" data-date="2017-8-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170809" title="August 9, 2017" data-date="2017-8-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170810" title="August 10, 2017" data-date="2017-8-10">10</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170811" title="August 11, 2017" data-date="2017-8-11">11</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170812" title="August 12, 2017" data-date="2017-8-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170815" title="August 15, 2017" data-date="2017-8-15">15</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170816" title="August 16, 2017" data-date="2017-8-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170817" title="August 17, 2017" data-date="2017-8-17">17</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170818" title="August 18, 2017" data-date="2017-8-18">18</a></span></div>
<div class="week-row">
<span class="day">19</span><span class="day">20</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170821" title="August 21, 2017" data-date="2017-8-21">21</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170822" title="August 22, 2017" data-date="2017-8-22">22</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170823" title="August 23, 2017" data-date="2017-8-23">23</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170824" title="August 24, 2017" data-date="2017-8-24">24</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170825" title="August 25, 2017" data-date="2017-8-25">25</a></span></div>
<div class="week-row">
<span class="day">26</span><span class="day">27</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170828" title="August 28, 2017" data-date="2017-8-28">28</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170829" title="August 29, 2017" data-date="2017-8-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170830" title="August 30, 2017" data-date="2017-8-30">30</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170831" title="August 31, 2017" data-date="2017-8-31">31</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2017" rel="24"><div class="week-row"><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170704" title="July 4, 2017" data-date="2017-7-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170705" title="July 5, 2017" data-date="2017-7-5">5</a></span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day">9</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170710" title="July 10, 2017" data-date="2017-7-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170711" title="July 11, 2017" data-date="2017-7-11">11</a></span><span class="day">12</span><span class="day">13</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170714" title="July 14, 2017" data-date="2017-7-14">14</a></span></div>
<div class="week-row">
<span class="day">15</span><span class="day">16</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170717" title="July 17, 2017" data-date="2017-7-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170718" title="July 18, 2017" data-date="2017-7-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170719" title="July 19, 2017" data-date="2017-7-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170720" title="July 20, 2017" data-date="2017-7-20">20</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170721" title="July 21, 2017" data-date="2017-7-21">21</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170722" title="July 22, 2017" data-date="2017-7-22">22</a></span><span class="day">23</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170724" title="July 24, 2017" data-date="2017-7-24">24</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170725" title="July 25, 2017" data-date="2017-7-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170726" title="July 26, 2017" data-date="2017-7-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170727" title="July 27, 2017" data-date="2017-7-27">27</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170728" title="July 28, 2017" data-date="2017-7-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170729" title="July 29, 2017" data-date="2017-7-29">29</a></span><span class="day">30</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170731" title="July 31, 2017" data-date="2017-7-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2017" rel="25"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170601" title="June 1, 2017" data-date="2017-6-1">1</a></span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170609" title="June 9, 2017" data-date="2017-6-9">9</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170610" title="June 10, 2017" data-date="2017-6-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170617" title="June 17, 2017" data-date="2017-6-17">17</a></span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2017" rel="26"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170505" title="May 5, 2017" data-date="2017-5-5">5</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170506" title="May 6, 2017" data-date="2017-5-6">6</a></span><span class="day">7</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170508" title="May 8, 2017" data-date="2017-5-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170509" title="May 9, 2017" data-date="2017-5-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170510" title="May 10, 2017" data-date="2017-5-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170511" title="May 11, 2017" data-date="2017-5-11">11</a></span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170513" title="May 13, 2017" data-date="2017-5-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170516" title="May 16, 2017" data-date="2017-5-16">16</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170517" title="May 17, 2017" data-date="2017-5-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170518" title="May 18, 2017" data-date="2017-5-18">18</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170519" title="May 19, 2017" data-date="2017-5-19">19</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170520" title="May 20, 2017" data-date="2017-5-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170522" title="May 22, 2017" data-date="2017-5-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170527" title="May 27, 2017" data-date="2017-5-27">27</a></span><span class="day">28</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170529" title="May 29, 2017" data-date="2017-5-29">29</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170530" title="May 30, 2017" data-date="2017-5-30">30</a></span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2017" rel="27"><div class="week-row"><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170401" title="April 1, 2017" data-date="2017-4-1">1</a></span><span class="day">2</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170403" title="April 3, 2017" data-date="2017-4-3">3</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170404" title="April 4, 2017" data-date="2017-4-4">4</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170405" title="April 5, 2017" data-date="2017-4-5">5</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170406" title="April 6, 2017" data-date="2017-4-6">6</a></span><span class="day last">7</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170408" title="April 8, 2017" data-date="2017-4-8">8</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170409" title="April 9, 2017" data-date="2017-4-9">9</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170410" title="April 10, 2017" data-date="2017-4-10">10</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170411" title="April 11, 2017" data-date="2017-4-11">11</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170412" title="April 12, 2017" data-date="2017-4-12">12</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170413" title="April 13, 2017" data-date="2017-4-13">13</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170414" title="April 14, 2017" data-date="2017-4-14">14</a></span></div>
<div class="week-row">
<span class="day">15</span><span class="day">16</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170417" title="April 17, 2017" data-date="2017-4-17">17</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170418" title="April 18, 2017" data-date="2017-4-18">18</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170419" title="April 19, 2017" data-date="2017-4-19">19</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170420" title="April 20, 2017" data-date="2017-4-20">20</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170421" title="April 21, 2017" data-date="2017-4-21">21</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170422" title="April 22, 2017" data-date="2017-4-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170425" title="April 25, 2017" data-date="2017-4-25">25</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170426" title="April 26, 2017" data-date="2017-4-26">26</a></span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170427" title="April 27, 2017" data-date="2017-4-27">27</a></span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170428" title="April 28, 2017" data-date="2017-4-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://www.bssnews.net/?m=20170429" title="April 29, 2017" data-date="2017-4-29">29</a></span><span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2017 last" rel="28"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day">19</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170320" title="March 20, 2017" data-date="2017-3-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170322" title="March 22, 2017" data-date="2017-3-22">22</a></span><span class="day">23</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170324" title="March 24, 2017" data-date="2017-3-24">24</a></span></div>
<div class="week-row">
<span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day has-posts"><a href="http://www.bssnews.net/?m=20170329" title="March 29, 2017" data-date="2017-3-29">29</a></span><span class="day">30</span><span class="day last has-posts"><a href="http://www.bssnews.net/?m=20170331" title="March 31, 2017" data-date="2017-3-31">31</a></span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
</div></div></aside> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1144"><a href="http://www.bssnews.net/?page_id=1138">About BSS</a></li>
<li id="menu-item-1311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-1311"><a href="http://www.bssnews.net/">Home</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Bangladesh Sangbad Sangstha (BSS) </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='http://www.bssnews.net/wp-content/themes/newspaper/js/tagdiv_theme.min.js?ver=8.1.2'></script>
<script type='text/javascript' src='http://www.bssnews.net/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.bssnews.net/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.bssnews.net/wp-content/themes/newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.bssnews.net/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d38640d52db1"></textarea>
<div id="td_live_css_uid_1_5d38640d52db1" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d38640d52db1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d38640d52db1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>